GPS时钟参考源,唯尚生产商
【产品详情】GPS时钟参考源,唯尚生产商
查看该公司全部产品>>GPS时钟参考源简要特征 多个10M/100M自适应网口 接收GPS卫星信号、北斗卫星信号、CDMA系统信号(可选) 采用RFC1119/1305 NTP协议(Network Time Protocol)传递时间 支持RFC1769/2030 SNTP协议(Simple Network Time Protocol) 可同时为几十万台客户端、服务器、工作站提供时间校时服务 支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系统 单位时间响应能力:>10000次/秒 客户端软件操作简单,显示直观,占用系统资源小 GPS接收系统支持位置保持模式,提高系统可用性 支持SNMP,并有串口可登录 3个指示灯显示设备工作状态 网络协议 NTP v2, v3 , v4 (RFC1119; 1305) SNTP 简单网络时间协议(RFC 2030) MD5 鉴定 (RFC 1321) Telnet (RFC854) FTP (RFC959) DHCP (RFC2132) 输入/输出连接 网络连接:10/100Base-T自适应以太网;4个RJ-45 串行连接:9针双向RS232接口,38400,N,8,1 GPS北斗天线:BNC母头 服务器性能 层1:指定NTP时间服务器时钟参考模式 工作于该模式下时可以从用户设定的其它NTP时间服务器获取时钟。该模式即可做为工作模式也可做为当失去GPS北斗信号后无法工作的情况下的备份工作模式。时间标识的精度依赖于NTP时间服务器。NTP请求处理能力保持不变,与所处何层无关。 管理员/用户接口 网络接口 RS-232接口 工作状态显示灯 电源指示灯:指示电源是否正常; PPS指示灯:指示设备工作状态 锁定指示灯:指示设备GPS/北斗卫星是否锁定 GPS 12并行通道GPS 相对于UTC时间精度<20ns,网络因素可导致用户终端的同步时钟精度降低至1~10ms(典型值) 层2:GPS北斗时钟参考模式 单位时间处理同步请求能力:>10000次/秒 用户终端同步时钟精度:1~10ms
温馨提示: 以上是关于GPS时钟参考源,唯尚生产商的详细介绍, 产品由济南唯尚电子有限公司为您提供,如果您对济南唯尚电子有限公司产品信息感兴趣可以联系供应商 或者让供应商 济南唯尚电子有限公司 主动联系您,您也可以查看更多与 æ相关的产品!
- GPS时钟参考源,唯尚生产商 相关产品信息:
- 沈阳中频弯管价格 陕西餐饮油烟净化 餐饮油烟净化 背负式茎穗兼收玉米收获机厂家 黑河可视对讲 电源电压转换器厂家 沈阳干粉灭火器 沈阳灭火器年检 温州烘道流水线厂家 探伤机厂家 冷凝器厂家 气体继电器 的便携式涡流探伤 沈阳真空炉换热器价格 山东压铸机料壶 厂家批发中小型电机 玉米收获机厂家 涡流探伤仪 苏州涡流探伤仪 消防器材厂家
- GPS时钟参考源,唯尚生产商 相关热搜产品信息:
- 电源 九洲普惠风机 篦板式风口 桩管用冷拔丝 铝合金风口 包装称 冷拔细丝 液压机护套 信号源等 避雷器 塔钟 刷辊 毛刷 冷拔丝 柴油表 开关 建筑工程水泥螺旋机 河北粮食清理筛 200吨千斤顶 耐高油缸护套
本行业精品推荐
最新资讯
该公司其它产品
同类产品推荐
- 厦门试模试块笼厦门气体检测仪厦门徕卡全站
- 履带板制造哪家好-有实力的履带板加工生产
- 智能灭火单元生产厂家-想买实惠的智能自动
- 三亚电缆桥架工厂-海南电缆桥架供应商
- 陕西餐厅油烟净化-陕西餐饮油烟净化器
- 液压伺服比例阀试验台油管油泵齿轮泵检测设
- 江苏单相电气防火限流式保护器-西安好的电
- 装载机液力变矩器型号-临工液力变矩器生产
- 伊春变压器配件-专业的变压器配件供应商
- 报价合理的过滤洗涤干燥三合一制造商-无锡
- 苏州冷凝器-冷凝器生产商-冷凝器种类
- 三亚电缆桥架-海南桥架格
- 气体继电器批发|怎样才能买到合格的气体继
- 多种防爆加热控制器_专业的电加热器供应商
- 新疆烘干塔-想买划算的烘干机-就来开原宏
- 供应150L过滤洗涤干燥三合一-高品质的
- 厦门试模试模架厦门气体检测仪厦门徕卡全站
- 山东压铸机料壶-可信赖的压铸机料壶铸造服
- 大连消防检测-买价格划算的消防器材当选沈
- 厂家批发中小型电机-减速微型电机厂家-直
- 玉米收获机供货商|高性价玉米收获机,助农
- 通化油田压裂石英砂价格-物超所值的油田压











2810881989